爬行的大爷

爬行的大爷

四川省 成都市 计算机软、硬件/互联网/IT 绑定认证

威望 : 3 赞同 : 2 感谢 : 0

擅长话题

更多 »回复

1

如果第三方包能够用composer安装,那么他会自动安装到vendor包里边。如果没有对应的composer包,你有几种选择。 1. 自己改造成composer包,发布到packagist上去,然后自己下载下来,这样自己方便了,也方便了其他人。算是为开源做一...

0

没有使用Eclipse的吗?目前使用Eclipse+Xdebug来进行PHP的开发。

0

要使用laravel的memcache服务,仅仅搭好memcache的服务是不行的,还需要安装php的memcached的扩展。 这里请注意,是 memcached 扩展,而不是 memcache扩展。 memcached扩展官方地址: [http://pe...

更多 »发问

3

3688 次浏览  • 5 个关注   • 2015-08-25

0

3631 次浏览  • 1 个关注   • 2015-06-26

发问

回复

文章

最新动态

详细资料

绑定认证:
新浪微博
个人成就:

威望: 3 赞同: 2 感谢: 0

最后活跃:
2015-11-09 11:51
擅长话题:
第三方SDK 1   0
更多 » 关注 0
更多 » 0 人关注
主页访问量 : 974 次访问